しゃある通信

#31-01 [PC]Samba
perl ふにふにも飽きたので、Samba 1.9.18p4 をいつものようにそのままインストール。いったい いつになったら NT4-SP3 問題は解決するのだろうか。current では対応できているという話なんだが…。 ftpd も動かしているので ftp で読み書きしてもらうようにすることで逃げる。

諸事情でそのままなのです。 smbpasswd しまくるのも、ねえ。



マクロミルへ登録

© 1998 Kazuya 'Sharl' Masuda
(C)Willoo Entertainment Inc. (C)Konami Digital Entertainment 株式会社ウィローエンターテイメント及び株式会社コナミデジタルエンタテインメントの著作権を侵害する行為は禁止されています。 1.790233 cached