しゃある通信

#22-01 [hack]lynx with TLS
メモ。

GNUTLS:
gnutls-1.2.11.tar.bz2
LIBGCRYPT:
libgcrypt-1.2.2.tar.bz2
LIBGPG-ERROR:
libgpg-error-1.3.tar.bz2
2.8.5だとそのままじゃダメで、2.8.6dev.17だとよきにはからってくれる。

んでSSL force prompting yesが保存できないので、ソースをいじる<危険



マクロミルへ登録

© 2006 Kazuya 'Sharl' Masuda
(C)Willoo Entertainment Inc. (C)Konami Digital Entertainment 株式会社ウィローエンターテイメント及び株式会社コナミデジタルエンタテインメントの著作権を侵害する行為は禁止されています。 0.038275 cached